
Presenter
Presentation Notes
Picture and text with reflection
(Basic)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout and then click Blank. 
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert. 
Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, resize or crop the picture as needed so that under Size and rotate, the Height box is set to 3.17” and the Width box is set to 10”. Resize the picture under Size and rotate by entering values into the Height and Width boxes. Crop the picture under Crop from by entering values into the Left, Right, Top, and Bottom boxes. 
Select the picture. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Top.
Under Picture Tools, on the Format tab, in the Picture Styles group, click Picture Effects, point to Reflections, and then under Reflection Variations click Half Reflection, touching (first row, second option from the left). 
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Impact from the Font list and then enter 42 in the Font Size box.
On the Home tab, in the Paragraph group, click Align Text Right to align the text right in the text box.
Select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to Reflection, and then under Reflection Variations click Half Reflection, touching (first row, second option from the left). 
Under Drawing Tools, on the Format tab, in the bottom right corner of the WordArt Styles group, click the Format Text Effects dialog box launcher. In the Format Text Effects dialog box, click Text Fill in the left pane, select Solid fill in the Text Fill pane, and then do the following:
Click the button next to Color, and then under Theme Colors, click White, Background 1 (first row, first option from the left). 
In the Transparency box, enter 12%.
On the slide, drag the text box onto the picture to position as needed. 


To reproduce the background on this slide, do the following: 
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left).
In the Angle box, enter 0⁰.
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 10%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 99%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).




Project Goal 

Develop landscape-scale, 
collaborative strategies for 
managing target grassland 
species in the South County 
MSCP 

Jean Pawek 

Presenter
Presentation Notes
Custom animation effects: title fade-in on path and text fade by letter
(Intermediate)


Tip: For the effects on this slide, use a picture that measures 7.5” high (the height of the slide) and 2.61” wide.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following: 
In the Shape Height box, enter 3.17”.
In the  Shape Width box, enter 9.5”.
Drag the rectangle slightly above the middle of the slide. 
Select the rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left). 
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Orange, Accent 6, Darker 50% (fifth row, 10th option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Orange, Accent 6, Darker 25% (fourth row, 10th option from the left).


To reproduce the “heading” text box on this slide, do the following:
On the Insert tab, in the Text group, select Text Box. On the slide, drag to draw a text box.
Enter the heading text, and then select text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size box, enter 38.
Click Bold.
Click the arrow next to Font Color, and then under Theme Colors click Orange, Accent 6, Darker 25% (fourth row, 10th option from the left).
On the Home tab, in the Paragraph group, click Align Text Left.
Drag the text box just above the rectangle, in the right half of the slide. 


To reproduce the second text box on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Enter three lines of text with paragraph breaks, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size list, select 28.
Click Bold.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left.
Drag the second text box onto the rectangle, below the “heading” text box. 


To reproduce the full-color picture on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select the 7.5” x 2.61” picture, and then click Insert.
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, under Crop from, in the Bottom box, enter 2.43”. (Note: Under Size and rotate, the Height should now be 5.08”.)
On the slide, select the picture. Under Picture Tools, on the Format tab, in the Picture Styles group, click Picture Effects, point to Glow, and then under Glow Variations click Accent color 1, 5 pt glow (first row, first option from the left).
Also under Picture Tools, on the Format tab, in the Picture Styles group, click Picture Effects, point to Glow, point to More Glow Colors, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Drag the full-color picture on top of the rectangle, to the left of the text boxes. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 


To reproduce the second picture on this slide, do the following:
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select the same 7.5” x 2.61” picture, and then click Insert. 
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, under Crop from, in the Top box, enter 5.08”. (Note: Under Size and rotate, the Height should now be 2.43”.)
On the slide, select the second, smaller picture. Under Picture Tools, on the Format tab, in the Picture Styles group, click the Format Shape dialog box launcher. In the Format Picture dialog box, click Picture in the left pane, and in the Picture pane do the following:
In the Brightness box, enter 70%.
In the Contrast box, enter -70%.
On the slide, drag the smaller picture until it is directly underneath the larger full-color picture.
Select the smaller picture. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Bottom. 
Press and hold CTRL, and then select both pictures. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.  


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
On the slide, select the “heading” text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade.
Select the animation effect (fade effect for the “heading” text box). Click the arrow to the right of the selected text box, and then click Timing. In the Fade dialog box, on the Timing tab, do the following:
In the Start list, select With Previous.
In the Delay box, enter 1.5.
In the Speed list, select 2 seconds (Medium).
On the slide, select the “heading” text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Motion Paths, and then click Left.
Select the second animation effect (left motion path for the “heading” text box). Under Modify: Left, do the following:
In the Start list, select With Previous.
In the Speed list, select Medium. 
On the slide, right-click the left motion path and click Reverse Path Direction. 
With the motion path still selected, point to the starting point (green arrow) of the motion path until the cursor becomes a two-headed arrow. Press and hold SHIFT, and then drag the starting point about 1.5” off the left edge of the slide. (Note: It may help to display the ruler. On the View tab, in the Show/Hide group, select Ruler. If your lines of text are longer than in the example above, you may need to further increase the length of the motion path. ) 
On the slide, select the second text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade.
Select the third animation effect (fade effect for the second text box). Click the arrow to the right of the selected effect, and then click Effect Options. In the Fade dialog box, do the following:
On the Effect tab, do the following:
In the Animate text list, select By Letter.
In the % delay between letters box, enter 5.
On the Timing tab, do the following:
In the Start list, select After Previous.
In the Speed list, select 0.5 seconds (Very Fast).
On the Text Animation tab, in the Group text list, select By 1st Level Paragraphs.


To reproduce the background on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 40%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 3 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 232, Green: 227, and Blue: 216.
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Presenter
Presentation Notes
Custom animation effects: line sweeps in picture and text
(Basic)


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Lines click Line (first option from the left).
On the slide, press and hold SHIFT, and then drag to draw a straight, vertical line.
Select the line. Under Drawing Tools, on the Format tab, in the Size group, in the Shape Width box, enter 7.5”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select Solid line, click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Weight box, enter 2 pt.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Glow, and then under Glow Variations click Accent color 1, 5 pt glow (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Glow, point to More Glow Colors, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle.
On the slide, select the line. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Drag the duplicate line slightly off the right edge of the slide.
With the duplicate line still selected, on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide. 
Click Align Middle.
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, resize or crop the picture as needed so that under Size and rotate, the Height box is set to 7.5” and the Width box is set to 5”. Resize the picture under Size and rotate by entering values into the Height and Width boxes. Crop the picture under Crop from by entering values into the Left, Right, Top, and Bottom boxes. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Right.
Click Align Middle.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Illustrations group, click Text Box. On the slide, drag to draw a text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Arial.
In the Font Size list, select 28.
Click Bold.
Click the button next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Right to align the text right in the text box. 
Drag the text box onto the left half of the slide.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 40%.
Click the button next to Color, and then click Black, Text 1 (first row, second option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then click Black, Text 1, Lighter 50% (second row, second option from the left).


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
Select the line off the right edge of the slide. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the animation effect (fly-in effect for the second line). Under Modify: Fly In, do the following:
In the Start list, select After Previous.
In the Direction list, select From Left.
In the Speed list, select Fast.
On the Home tab, in the Editing group, click Select, and then click Selection Pane.
In the Selection and Visibility pane, select the first line you created (in the middle of the slide). In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the second animation effect (fly-in effect for the first line). Under Modify: Fly In, do the following:
In the Start list, select After Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.
On the slide, select the picture. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Wipe.
Select the third animation effect (wipe effect for the picture). Under Modify: Wipe, do the following:
In the Start list, select With Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.
On the slide, select the text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the fourth animation effect (fly-in effect for the text box). Under Modify: Fly In, do the following:
In the Start list, select With Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.




Phase I: 2011-2012 

ID suitable restoration sites 
Develop restoration strategies/plans 
Develop Management Visions 



Habitat Assessments 
Abiotic 

Attributes 

Slope 

Elevation 

Soil texture 

Biotic 
Attributes 

Vegetation 

Thatch 

Host plants 

Invasive 
species 

Cryptobiotic 
crust 

Management 
Attributes 

Disturbance 
history 

Threats 

Access 

Restoration Strategies 



Tier 1: (1°) Abiotic Factors 

Native 
Grassland 

Otay 
Tarplant 

Burrowing 
Owl 

Forbland 



Tier 2: Biotic Factors 

Desirable 
Condition 

Bare Ground 

Native 
Forbs/Grasses 

Target 
species 
present 

Undesirable 
Condition 

Thatch 
Cover/Depth 

Exotic 
Species 

Target 
species 
absent 

Potential for manipulation 



Otay Tarplant (Tier 1) 

 
Data Inputs 

Soils Shrub Cover Elevation 
Minimum Habitat 

Requirements 



Otay Tarplant (Tier 2) 

Biotic attributes 

Minimum Habitat 
Requirements 



Otay Tarplant 



Potential Restoration Strategies 
Desired Condition Restoration Strategy Existing Condition 

Low exotic grass 
cover 

Bare ground 

Native forbs and 
grasses 

Bare ground 
cover class ≥ 3 

Otay tarplant 

Low thatch 
cover/depth 

Otay tarplant 
absent 

Thatch  
depth > 5 cm 

Native forb, grass 
cover ≤ 1 

Exotic grass 
cover class > 3 

Dethatch 

Invasive grass 
control 

Augment native 
forbs and grasses 

Augment Otay 
tarplant 

Thatch  
cover class > 3 



Phase II: 2013-2015 

Test methods 
for species, 
habitat 
restoration 
 
Inform large-
scale 
restoration 



Quino Checkerspot Butterfly 

Design 
 

2 sites (PV, SC) 
20 ft x 20 ft plots 
(n=15) 

Restoration 
Plan 

Treatments 
 

Dethatch 
Weed control 
Seeding – one mix, 
two techniques 
Buffer 

Questions 
 

Site differences 
Seeding methods 



Forblands 

Design 
 

1 site (SC)  
2 mechanized 
treatments 
24 ft x 50 ft plots 
(n=20) 

Restoration 
Plan 

Treatments 
 

Dethatch 
Mowing, herbicide 
Broadcast seed 
Buffer 

Questions 
 

Control methods 



Otay Tarplant, Grassland 

Design 
 

5 sites (SW, RJER)  
2 mechanized 
treatments 
24 ft x 50 ft plots 
(n=20) 

Restoration 
Plan 

Treatments 
 

Dethatch 
Mowing, herbicide, 
burn 
Broadcast seed 
Buffer 

Questions 
 

Control methods 
Seeding methods 
Seeding mixes 
Site history 
Soil differences 

Spring Strahm 



Experimental Design 
121 test plots 
4 treatment methods 
4 seeding methods 



Site Preparation 

Fall 2013 
Dethatching, Mowing 



Experimental Treatments 
Site 2 (Sycamore Canyon): Site 6 (Sweetwater Reservoir): 

February 2014 

May 2014 

March 2014 

May 2014 



Monitoring 

2013 Photomonitoring Workshop 

Quantitative Monitoring 
Photomonitoring 



Seed Collection 

Volunteers 
Professionals 



Seed Storage – Otay Tarplant 
Temporary collection 

– 4 populations/8196 seeds 
– Available for bulking 

Conservation collection 
– 5 populations/150 plants/4632 seeds 
– Maternal lines (maximum breeding & recovery) 

• Active research collection (20%, RSABG) 
• Base collection (40%, long-term storage, RSABG) 
• Backup collection (40%, long-term storage, National Center 

for Genetic Resource Preservation) 

 



Seed Testing – Otay Tarplant 
Germination vs viability 
Excise ungerminated seed 
Dormancy testing 

Sample/Treatment Sown (#) Germ (#) Germ (%) 

SHIN Control 50 3 6 

GOBB Control 50 4 8 

RJER Control 50 3 6 

SHIN Scarify soak 50 7 14 

GOBB Scarify soak 50 5 10 

RJER Scarify soak 50 6 12 

SHIN Soak 50 15 30 
GOBB Soak 50 6 12 
RJER Soak 50 4 8 

SHIN Cold moist 100 15 15 

GOBB Cold moist 100 11 11 

RJER Cold moist 100 9 9 

SHIN GA3 50 2 4 
GOBB GA3 50 0 0 
RJER GA3 50 0 0 

Accession Sown (#) Germ(#) Germ (%) Notes 

RJER 13 3 23 5 dissected – 4/5 filled 

RJER 12 1 8 5 dissected – 4/5 filled 

SHIN 27 2 7 5 dissected – 1/5 filled 

SHIN 16 4 25 5 dissected – 4/5 filled 

RJER 11 1 9 5 dissected – 5/5 filled 

GOBB 14 4 29 5 dissected – 5/5 filled 



Seed Bulking 

Otay tarplant 
Needlegrass 



Expected Results 

Recommendations 
 

• Cost/acre 
• Success rates 
• Concept plan 

Buffer Zones 
 

42.5 acres 
• 0.22 acre QCB 

habitat 
• 10.44 acres 

forbland 
• 10 acres OTP 

habitat 
• 21.8 acres native 

grassland 
 

Treatment Plots 
 

7.2 acres 
• 0.22 acre QCB 

habitat 
• 0.44 acre forbland 
• 4.86 acres native 

grassland 
• 1.72 acres OTP 

habitat 
 
 

Active 
Restoration 1 Weed 

Control 2 Management 3 



Fall 2014/Winter 2015 Spring 2015 Fall 2015 Spring 2016 

Weed control 
treatments 

Seeding 

Qualitative monitoring, 
Seed bulking, 
Summary report 

Quantitative 
Monitoring 
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